
<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='layout-magazine com_content view-article itemid-113 home j39 mm-hover '>
<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39416710-1', 'auto');
  ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6017355620436121",
    enable_page_level_ads: true
  });
</script>
	<base href="http://www.cosmopolismedia.it/10330-gli-auguri-dei-commercianti-agli-uomini-della-polizia.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="cosmopolismedia, cosmo polis media, giornale taranto, taranto online, online giornale, taranto, ambiente taranto, ilva taranto, inquinamento taranto, acciaio taranto, veleni taranto, malattie taranto, diossina taranto, mediterraneo" />
	<meta name="rights" content="Cosmopolismedia, giornale indipendente taranto. Argomenti trattati: inquinamento ilva, ambiente, diossina, salute, malattie, sport, cultura e tanto altro." />
	<meta name="author" content="De Vito" />
	<meta property="og:title" content="Gli auguri dei commercianti agli uomini della Polizia" />
	<meta property="og:description" content="2ead45a9dba23f0fab5aefcf017ee37a" />
	<meta name="description" content="CosmoPolisMedia - Il giornale online dei popoli mediterranei.
Giornale di Taranto." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>CosmoPolisMedia - Gli auguri dei commercianti agli uomini della Polizia</title>
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.cosmopolismedia.it/component/search/?Itemid=113&amp;catid=8&amp;id=10330&amp;format=opensearch" rel="search" title="Vai CosmoPolisMedia" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.bootstrap.less.css" rel="stylesheet" type="text/css" />
	<link href="http://www.cosmopolismedia.it/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.acm.videos.less.style.less.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/plugins.system.t3.base-bs3.less.legacy-grid.less.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/plugins.system.t3.base-bs3.less.t3.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.core.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.typography.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.forms.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.navigation.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.navbar.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.modules.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.joomla.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.components.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.style.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.ie.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.template.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/plugins.system.t3.base-bs3.less.megamenu.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.megamenu.less.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/templates.ja_teline_v.less.home.less.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"48ecd91c6f4185e9684aa95e884a1d78","system.paths":{"root":"","base":""},"joomla.jtext":{"TPL_LOAD_MODULE_AJAX_DONE":"That's All"}}</script>
	<script src="/media/jui/js/jquery.min.js?3799919526b4bfefa5ef39b0b0f5fe93" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3799919526b4bfefa5ef39b0b0f5fe93" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3799919526b4bfefa5ef39b0b0f5fe93" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/acm/videos/js/script.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?3799919526b4bfefa5ef39b0b0f5fe93" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.ckie.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">

	var JAVideoPlayer = {};
	(function($){
		$(document).ready(function(){
			JAVideoPlayer.playlist = function() {
				$('.ja-video-list').each(function(){
					var container = $(this);

					var btnPlay = container;
					if(container.find('.btn-play').length) {
						btnPlay = container.find('.btn-play');
					}
					btnPlay.click(function(){
						var width = container.outerWidth(true);
						var height = container.outerHeight(true);

						if(container.data('video')) {
							var mainPlayer = $('#ja-main-player');
							if(!mainPlayer.length) {
								video = container.find('.video-wrapper');
								clearContent = true;
							} else {
								video = mainPlayer;
								var width = video.width();
								var height = video.height();
								var clearContent = false;

								if(container.data('url') && typeof(window.history.pushState) == 'function') {
									window.history.pushState('string', container.data('title'), container.data('url'));
								}
							}

							if(video.length) {
								$('.ja-video-list').removeClass('video-playing');
								container.addClass('video-playing');
								video.html(container.data('video'));
								video.find('iframe.ja-video, video').removeAttr('width').removeAttr('height');
								video.find('iframe.ja-video, video, .jp-video, .jp-jplayer').css({width: width, height: height});
								video.show();
								if(clearContent) {
									container.data('video', '');
								}
								if(mainPlayer.length) {
									setTimeout(function(){
										$('html, body').animate({
											scrollTop: mainPlayer.offset().top
										}, 200);
									}, 500);
								}
							}
						}
					});
				});
			}

			JAVideoPlayer.playlist();
		});
	})(jQuery);
	
	var ja_base_uri = "";
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!--[if (!IE 8)&(!IE 9)]> -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
<!-- <![endif]-->
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				<ul class="nav nav-pills nav-stacked menu">
<li class="item-113 default current active"><a href="/" class="nav-icon nav-magazine">Giornale</a></li><li class="item-137"><a href="/cosmopolis-web-tv.html" class="nav-icon nav-media">Web TV</a></li><li class="item-205"><a href="/galleria-foto.html" class="nav-icon nav-gallery">Galleria Foto</a></li></ul>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="20" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="113" />

	</form>

</div>

		</div>

	</div>

			<script>
			(function ($) {
				$('.t3-topnav li.item-113').addClass('active');
			})(jQuery);
		</script>
		<!-- //TOP BAR -->


	
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image logo-control">
						<a href="/" title="Cosmopolis - Giornale di Taranto">
															<img class="logo-img" src="/images/CPlogo.png" alt="Cosmopolis - Giornale di Taranto" />
																						<img class="logo-img-sm" src="/images/stories/joomlart/cosmopolis-p.png" alt="Cosmopolis - Giornale di Taranto" />
														<span>Cosmopolis - Giornale di Taranto</span>
						</a>
						<small class="site-slogan">Il Giornale dei Popoli Mediterranei</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
						<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/65.html" target="_blank" rel="noopener noreferrer"
							title="EFFETTOSTORE - Colorificio - Cartongesso">
							<img
								src="http://www.cosmopolismedia.it/images/cat-pub/effetto-store.png"
								alt="EFFETTOSTORE - Colorificio - Cartongesso"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

					</div>

					<div class="col calendar">
												<div class="col-inner">
						  <span class="number date">23</span>
						  <div class="text">
						    <span class="day">Lun</span>, <span class="month">Dic</span>
						  </div>
						</div>
					</div>

					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="active item-home" data-id="151" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a itemprop='url' class=""  href="/"   data-target="#"><span class="fa fa-home"></span>Home</a>

</li>
<li itemprop='name'  data-id="270" data-level="1">
<a itemprop='url' class=""  href="/editoriali-di-vincenzo-carriero.html"   data-target="#">Editoriali </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="108" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle"  href="/attualita.html"   data-target="#" data-toggle="dropdown">Attualità <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left" data-width="2" data-position="142" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod142"><div class="module-inner"><h3 class="module-title "><span>Categoria Attualità</span></h3><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/attualita/33-cronaca.html">
		Cronaca					</a>
		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="145" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Utime News di Attualità</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/attualita/33-cronaca/9355-atti-osceni-in-luogo-pubblico-nei-guai-un-21-enne-nigeriano.html" title="class=&quot;caption&quot; title=&quot; Atti osceni in luogo pubblico: nei guai un 21 enne nigeriano&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title=" Atti osceni in luogo pubblico: nei guai un 21 enne nigeriano"	src="http://foto.cosmopolismedia.it/upload/2018/02/12/20180212160353-d6c71116.jpg" alt=" Atti osceni in luogo pubblico: nei guai un 21 enne nigeriano" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption"> Atti osceni in luogo pubblico: nei guai un 21 enne nigeriano</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-red" title="Category">
		<a href="/attualita/33-cronaca.html" ><span itemprop="genre">Cronaca</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-19T14:08:39+02:00" itemprop="datePublished">
					19 Set 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/attualita/33-cronaca/9355-atti-osceni-in-luogo-pubblico-nei-guai-un-21-enne-nigeriano.html" itemprop="url">
						 Atti osceni in luogo pubblico: nei guai un 21 enne nigeriano</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/attualita/33-cronaca/10233-fucile-abusivo-in-casa-ai-tamburi.html" title="class=&quot;caption&quot; title=&quot; Fucile abusivo in casa ai Tamburi&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title=" Fucile abusivo in casa ai Tamburi"	src="http://foto.cosmopolismedia.it/upload/2019/12/07/20191207100238-a0a312f7.jpg" alt=" Fucile abusivo in casa ai Tamburi" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption"> Fucile abusivo in casa ai Tamburi</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-red" title="Category">
		<a href="/attualita/33-cronaca.html" ><span itemprop="genre">Cronaca</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-07T10:03:32+01:00" itemprop="datePublished">
					07 Dic 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/attualita/33-cronaca/10233-fucile-abusivo-in-casa-ai-tamburi.html" itemprop="url">
						 Fucile abusivo in casa ai Tamburi</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/attualita/33-cronaca/10193-in-casa-armi-munizioni-e-42mila-euro-in-contanti.html" title="class=&quot;caption&quot; title=&quot; In casa armi, munizioni e 42mila euro in contanti&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title=" In casa armi, munizioni e 42mila euro in contanti"	src="http://foto.cosmopolismedia.it/upload/2019/12/04/20191204121345-4309f57f.jpg" alt=" In casa armi, munizioni e 42mila euro in contanti" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption"> In casa armi, munizioni e 42mila euro in contanti</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-red" title="Category">
		<a href="/attualita/33-cronaca.html" ><span itemprop="genre">Cronaca</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-04T12:30:27+01:00" itemprop="datePublished">
					04 Dic 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/attualita/33-cronaca/10193-in-casa-armi-munizioni-e-42mila-euro-in-contanti.html" itemprop="url">
						 In casa armi, munizioni e 42mila euro in contanti</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/attualita/33-cronaca/9654-inseguimento-a-statte-42enne-ai-domiciliari.html" title="class=&quot;caption&quot; title=&quot; Inseguimento a Statte: 42enne ai domiciliari&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title=" Inseguimento a Statte: 42enne ai domiciliari"	src="http://foto.cosmopolismedia.it/upload/2017/12/08/20171208225817-e7b7276c.jpg" alt=" Inseguimento a Statte: 42enne ai domiciliari" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption"> Inseguimento a Statte: 42enne ai domiciliari</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-red" title="Category">
		<a href="/attualita/33-cronaca.html" ><span itemprop="genre">Cronaca</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-10-17T14:48:49+02:00" itemprop="datePublished">
					17 Ott 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/attualita/33-cronaca/9654-inseguimento-a-statte-42enne-ai-domiciliari.html" itemprop="url">
						 Inseguimento a Statte: 42enne ai domiciliari</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/attualita/9669-ascia-nera-la-mafia-nigeriana-sbarca-a-taranto.html" title="class=&quot;caption&quot; title=&quot;&amp;quot;Ascia nera&amp;quot;, la mafia nigeriana sbarca a Taranto&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="&quot;Ascia nera&quot;, la mafia nigeriana sbarca a Taranto" src="/media/jact/small/images/19-miniature-serivizi/17-ottobre-2019---presentazione-libro-ASCIA-NERA.jpeg" alt="&quot;Ascia nera&quot;, la mafia nigeriana sbarca a Taranto" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">"Ascia nera", la mafia nigeriana sbarca a Taranto</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-red" title="Category">
		<a href="/attualita.html" ><span itemprop="genre">Attualità</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-10-18T19:07:51+02:00" itemprop="datePublished">
					18 Ott 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/attualita/9669-ascia-nera-la-mafia-nigeriana-sbarca-a-taranto.html" itemprop="url">
						&quot;Ascia nera&quot;, la mafia nigeriana sbarca a Taranto </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/attualita/9442-ex-baraccamenti-cattolica-al-via-i-lavori.html" title="class=&quot;caption&quot; title=&quot;&amp;quot;Ex Baraccamenti Cattolica&amp;quot;: al via i lavori&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="&quot;Ex Baraccamenti Cattolica&quot;: al via i lavori"	src="http://foto.cosmopolismedia.it/upload/2019/09/28/20190928134532-16d4656b.jpg" alt="&quot;Ex Baraccamenti Cattolica&quot;: al via i lavori" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">"Ex Baraccamenti Cattolica": al via i lavori</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-red" title="Category">
		<a href="/attualita.html" ><span itemprop="genre">Attualità</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-28T13:46:36+02:00" itemprop="datePublished">
					28 Set 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/attualita/9442-ex-baraccamenti-cattolica-al-via-i-lavori.html" itemprop="url">
						&quot;Ex Baraccamenti Cattolica&quot;: al via i lavori</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/attualita/10238-indispensabile-l-autonomia-universitaria.html" title="class=&quot;caption&quot; title=&quot;&amp;quot;Indispensabile l'autonomia universitaria&amp;quot;&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="&quot;Indispensabile l'autonomia universitaria&quot;"	src="http://foto.cosmopolismedia.it/upload/2018/06/25/20180625080228-7de09c45.jpg" alt="&quot;Indispensabile l'autonomia universitaria&quot;" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">"Indispensabile l'autonomia universitaria"</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-red" title="Category">
		<a href="/attualita.html" ><span itemprop="genre">Attualità</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-07T18:03:26+01:00" itemprop="datePublished">
					07 Dic 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/attualita/10238-indispensabile-l-autonomia-universitaria.html" itemprop="url">
						&quot;Indispensabile l'autonomia universitaria&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/attualita/10177-taranto-come-sede-della-soprintendenza-al-patrimonio-culturale-del-mare.html" title="class=&quot;caption&quot; title=&quot;&amp;quot;Taranto come sede della Soprintendenza al Patrimonio culturale del mare?&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="&quot;Taranto come sede della Soprintendenza al Patrimonio culturale del mare?"	src="http://foto.cosmopolismedia.it/upload/2019/11/05/20191105133551-ae065e06.jpg" alt="&quot;Taranto come sede della Soprintendenza al Patrimonio culturale del mare?" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">"Taranto come sede della Soprintendenza al Patrimonio culturale del mare?</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-red" title="Category">
		<a href="/attualita.html" ><span itemprop="genre">Attualità</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-02T16:28:05+01:00" itemprop="datePublished">
					02 Dic 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/attualita/10177-taranto-come-sede-della-soprintendenza-al-patrimonio-culturale-del-mare.html" itemprop="url">
						&quot;Taranto come sede della Soprintendenza al Patrimonio culturale del mare?</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/attualita/10237-verde-amico-al-via-la-seconda-fase.html" title="class=&quot;caption&quot; title=&quot;&amp;quot;Verde Amico&amp;quot;. Al via la seconda fase&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="&quot;Verde Amico&quot;. Al via la seconda fase"	src="http://foto.cosmopolismedia.it/upload/2019/12/07/20191207165308-8f4c078b.jpg" alt="&quot;Verde Amico&quot;. Al via la seconda fase" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">"Verde Amico". Al via la seconda fase</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-red" title="Category">
		<a href="/attualita.html" ><span itemprop="genre">Attualità</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-07T16:53:59+01:00" itemprop="datePublished">
					07 Dic 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/attualita/10237-verde-amico-al-via-la-seconda-fase.html" itemprop="url">
						&quot;Verde Amico&quot;. Al via la seconda fase</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="246" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="145" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/economia.html"   data-target="#" data-toggle="dropdown">Economia <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left" data-width="2" data-position="176" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod176"><div class="module-inner"><h3 class="module-title "><span>Categoria Economia</span></h3><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/economia/58-porto.html">
		Porto					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/economia/59-ilva.html">
		Ilva					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/economia/60-cronaca-sindacale.html">
		Cronaca sindacale					</a>
		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="173" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod173"><div class="module-inner"><h3 class="module-title "><span>Ultime News Economia</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/economia/10130-ex-ilva-palombella-nessuna-trattativa-si-puo-avviare-sotto-ricatto.html" title="class=&quot;caption&quot; title=&quot; Ex Ilva. Palombella: “Nessuna trattativa si può avviare sotto ricatto”&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title=" Ex Ilva. Palombella: “Nessuna trattativa si può avviare sotto ricatto”"	src="http://foto.cosmopolismedia.it/upload/2019/02/04/20190204152438-19864890.jpg" alt=" Ex Ilva. Palombella: “Nessuna trattativa si può avviare sotto ricatto”" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption"> Ex Ilva. Palombella: “Nessuna trattativa si può avviare sotto ricatto”</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-orange" title="Category">
		<a href="/economia.html" ><span itemprop="genre">Economia</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-11-28T16:07:25+01:00" itemprop="datePublished">
					28 Nov 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/economia/10130-ex-ilva-palombella-nessuna-trattativa-si-puo-avviare-sotto-ricatto.html" itemprop="url">
						 Ex Ilva. Palombella: “Nessuna trattativa si può avviare sotto ricatto”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/economia/10318-ex-miroglio-piano-industriale-ignoto.html" title="class=&quot;caption&quot; title=&quot; Ex Miroglio. “Piano industriale ignoto”&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title=" Ex Miroglio. “Piano industriale ignoto”"	src="http://foto.cosmopolismedia.it/upload/2019/05/13/20190513161916-e05f0418.jpg" alt=" Ex Miroglio. “Piano industriale ignoto”" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption"> Ex Miroglio. “Piano industriale ignoto”</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-orange" title="Category">
		<a href="/economia.html" ><span itemprop="genre">Economia</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-22T08:12:50+01:00" itemprop="datePublished">
					22 Dic 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/economia/10318-ex-miroglio-piano-industriale-ignoto.html" itemprop="url">
						 Ex Miroglio. “Piano industriale ignoto”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/economia/9333-mitilicoltura-urge-un-incontro.html" title="class=&quot;caption&quot; title=&quot; Mitilicoltura: urge un incontro&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title=" Mitilicoltura: urge un incontro" src="/media/jact/small/images/06-ambiente/mar-piccolo.JPG" alt=" Mitilicoltura: urge un incontro" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption"> Mitilicoltura: urge un incontro</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-orange" title="Category">
		<a href="/economia.html" ><span itemprop="genre">Economia</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-17T15:04:03+02:00" itemprop="datePublished">
					17 Set 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/economia/9333-mitilicoltura-urge-un-incontro.html" itemprop="url">
						 Mitilicoltura: urge un incontro</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/economia/9492-enorme-spesa-sanitaria-in-puglia.html" title="class=&quot;caption&quot; title=&quot;&amp;quot;Enorme&amp;quot; spesa sanitaria in Puglia&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="&quot;Enorme&quot; spesa sanitaria in Puglia"	src="http://foto.cosmopolismedia.it/upload/2018/03/15/20180315165319-f6e73ceb.jpg" alt="&quot;Enorme&quot; spesa sanitaria in Puglia" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">"Enorme" spesa sanitaria in Puglia</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-orange" title="Category">
		<a href="/economia.html" ><span itemprop="genre">Economia</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-10-02T14:51:32+02:00" itemprop="datePublished">
					02 Ott 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/economia/9492-enorme-spesa-sanitaria-in-puglia.html" itemprop="url">
						&quot;Enorme&quot; spesa sanitaria in Puglia</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/economia/9892-nella-fabbrica-condizioni-inaccettabili.html" title="class=&quot;caption&quot; title=&quot;&amp;quot;Nella fabbrica condizioni inaccettabili&amp;quot;&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="&quot;Nella fabbrica condizioni inaccettabili&quot;"	src="http://foto.cosmopolismedia.it/upload/2018/04/30/20180430154645-46d174b8.jpg" alt="&quot;Nella fabbrica condizioni inaccettabili&quot;" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">"Nella fabbrica condizioni inaccettabili"</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-orange" title="Category">
		<a href="/economia.html" ><span itemprop="genre">Economia</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-11-09T16:02:52+01:00" itemprop="datePublished">
					09 Nov 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/economia/9892-nella-fabbrica-condizioni-inaccettabili.html" itemprop="url">
						&quot;Nella fabbrica condizioni inaccettabili&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/economia/9510-fronte-comune-sulla-vertenza-arsenale.html" title="class=&quot;caption&quot; title=&quot;“Fronte Comune” sulla vertenza Arsenale&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="“Fronte Comune” sulla vertenza Arsenale"	src="http://foto.cosmopolismedia.it/upload/2019/10/03/20191003163155-bea14598.jpg" alt="“Fronte Comune” sulla vertenza Arsenale" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">“Fronte Comune” sulla vertenza Arsenale</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-orange" title="Category">
		<a href="/economia.html" ><span itemprop="genre">Economia</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-10-03T16:32:47+02:00" itemprop="datePublished">
					03 Ott 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/economia/9510-fronte-comune-sulla-vertenza-arsenale.html" itemprop="url">
						“Fronte comune” sulla vertenza Arsenale</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/economia/9542-indotto-mittal-l-azienda-e-latitante-sui-tavoli-istituzionali.html" title="class=&quot;caption&quot; title=&quot;“Indotto Mittal, l'azienda è latitante sui tavoli istituzionali”&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="“Indotto Mittal, l'azienda è latitante sui tavoli istituzionali”"	src="http://foto.cosmopolismedia.it/upload/2018/03/15/20180315165319-f6e73ceb.jpg" alt="“Indotto Mittal, l'azienda è latitante sui tavoli istituzionali”" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">“Indotto Mittal, l'azienda è latitante sui tavoli istituzionali”</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-orange" title="Category">
		<a href="/economia.html" ><span itemprop="genre">Economia</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-10-07T13:03:53+02:00" itemprop="datePublished">
					07 Ott 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/economia/9542-indotto-mittal-l-azienda-e-latitante-sui-tavoli-istituzionali.html" itemprop="url">
						“Indotto Mittal, l'azienda è latitante sui tavoli istituzionali”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/economia/9864-la-decisione-di-mittal-e-una-beffa.html" title="class=&quot;caption&quot; title=&quot;“La decisione di Mittal è una beffa”&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="“La decisione di Mittal è una beffa”"	src="http://foto.cosmopolismedia.it/upload/2019/02/06/20190206172107-c975efbe.jpg" alt="“La decisione di Mittal è una beffa”" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">“La decisione di Mittal è una beffa”</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-orange" title="Category">
		<a href="/economia.html" ><span itemprop="genre">Economia</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-11-07T11:39:02+01:00" itemprop="datePublished">
					07 Nov 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/economia/9864-la-decisione-di-mittal-e-una-beffa.html" itemprop="url">
						“La decisione di Mittal è una beffa”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/economia/9983-la-fabbrica-e-da-presidiare.html" title="class=&quot;caption&quot; title=&quot;“La fabbrica è da presidiare”&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="“La fabbrica è da presidiare”"	src="http://foto.cosmopolismedia.it/upload/2018/04/30/20180430154645-46d174b8.jpg" alt="“La fabbrica è da presidiare”" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">“La fabbrica è da presidiare”</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-orange" title="Category">
		<a href="/economia.html" ><span itemprop="genre">Economia</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-11-17T15:22:17+01:00" itemprop="datePublished">
					17 Nov 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/economia/9983-la-fabbrica-e-da-presidiare.html" itemprop="url">
						“La fabbrica è da presidiare”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="147" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cultura.html"   data-target="#" data-toggle="dropdown">Cultura <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left" data-width="2" data-position="177" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod177"><div class="module-inner"><h3 class="module-title "><span>Categoria Cultura</span></h3><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/cultura/75-libri.html">
		Libri					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/cultura/76-cinema.html">
		Cinema					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/cultura/77-musica.html">
		Musica					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/cultura/78-idee.html">
		Idee					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/cultura/79-universita.html">
		Università					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/cultura/80-scuola.html">
		Scuola					</a>
		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="174" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod174"><div class="module-inner"><h3 class="module-title "><span>Ultime News Cultura</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/cultura/9298-archita-e-platone-sbarcano-a-taranto.html" title="class=&quot;caption&quot; title=&quot;Foto Domenico Semeraro&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Foto Domenico Semeraro"	src="http://foto.cosmopolismedia.it/upload/2019/09/13/20190913114202-9b1a1db6.jpg" alt=" Archita e Platone sbarcano a Taranto" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Foto Domenico Semeraro</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name " title="Category">
		<a href="/cultura.html" ><span itemprop="genre">Cultura</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-13T11:43:08+02:00" itemprop="datePublished">
					13 Set 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/cultura/9298-archita-e-platone-sbarcano-a-taranto.html" itemprop="url">
						 Archita e Platone sbarcano a Taranto</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/cultura/9627-ascia-nera.html" title="class=&quot;caption&quot; title=&quot;&amp;quot;Ascia Nera&amp;quot;&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="&quot;Ascia Nera&quot;"	src="http://foto.cosmopolismedia.it/upload/2019/10/15/20191015114437-37e3672d.jpg" alt="&quot;Ascia Nera&quot;" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">"Ascia Nera"</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name " title="Category">
		<a href="/cultura.html" ><span itemprop="genre">Cultura</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-10-15T11:48:46+02:00" itemprop="datePublished">
					15 Ott 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/cultura/9627-ascia-nera.html" itemprop="url">
						&quot;Ascia Nera&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/cultura/9901-archeologia-morale.html" title="class=&quot;caption&quot; title=&quot;“Archeologia Morale”&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="“Archeologia Morale”"	src="http://foto.cosmopolismedia.it/upload/2019/11/10/20191110121636-76d7c432.jpg" alt="“Archeologia Morale”" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">“Archeologia Morale”</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name " title="Category">
		<a href="/cultura.html" ><span itemprop="genre">Cultura</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-11-10T12:17:21+01:00" itemprop="datePublished">
					10 Nov 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/cultura/9901-archeologia-morale.html" itemprop="url">
						“Archeologia Morale”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/cultura/75-libri/9387-c-era-una-volta-un-bimbo-felice.html" title="class=&quot;caption&quot; title=&quot;“C'era una volta un bimbo felice...”&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="“C'era una volta un bimbo felice...”"	src="http://foto.cosmopolismedia.it/upload/2019/09/22/20190922153027-12a8924a.jpg" alt="“C'era una volta un bimbo felice...”" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">“C'era una volta un bimbo felice...”</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name " title="Category">
		<a href="/cultura/75-libri.html" ><span itemprop="genre">Libri</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-22T15:32:50+02:00" itemprop="datePublished">
					22 Set 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/cultura/75-libri/9387-c-era-una-volta-un-bimbo-felice.html" itemprop="url">
						“C'era una volta un bimbo felice”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/cultura/9468-il-mare-calmo-della-sera.html" title="class=&quot;caption&quot; title=&quot;“Il mare calmo della sera&amp;quot;&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="“Il mare calmo della sera&quot;"	src="http://foto.cosmopolismedia.it/upload/2019/09/30/20190930164449-ed5a1fae.jpg" alt="“Il mare calmo della sera&quot;" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">“Il mare calmo della sera"</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name " title="Category">
		<a href="/cultura.html" ><span itemprop="genre">Cultura</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-30T16:45:31+02:00" itemprop="datePublished">
					30 Set 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/cultura/9468-il-mare-calmo-della-sera.html" itemprop="url">
						“Il mare calmo della sera&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/cultura/9479-la-guerra-per-il-mezzogiorno-al-circolo-arci-gagarin.html" title="class=&quot;caption&quot; title=&quot;“La guerra per il Mezzogiorno&amp;quot; al circolo ARCI Gagarin&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="“La guerra per il Mezzogiorno&quot; al circolo ARCI Gagarin"	src="http://foto.cosmopolismedia.it/upload/2019/10/01/20191001132147-4df35c1a.jpg" alt="“La guerra per il Mezzogiorno&quot; al circolo ARCI Gagarin" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">“La guerra per il Mezzogiorno" al circolo ARCI Gagarin</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name " title="Category">
		<a href="/cultura.html" ><span itemprop="genre">Cultura</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-10-01T13:22:19+02:00" itemprop="datePublished">
					01 Ott 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/cultura/9479-la-guerra-per-il-mezzogiorno-al-circolo-arci-gagarin.html" itemprop="url">
						“La guerra per il Mezzogiorno&quot; al circolo ARCI Gagarin</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/cultura/9462-a-paolo-borrometi-il-prestigioso-premio-mackler-2019.html" title="class=&quot;caption&quot; title=&quot;A Paolo Borrometi il prestigioso Premio Mackler 2019&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="A Paolo Borrometi il prestigioso Premio Mackler 2019"	src="http://foto.cosmopolismedia.it/upload/2019/09/30/20190930125850-f75a707c.jpg" alt="A Paolo Borrometi il prestigioso Premio Mackler 2019" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">A Paolo Borrometi il prestigioso Premio Mackler 2019</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name " title="Category">
		<a href="/cultura.html" ><span itemprop="genre">Cultura</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-30T12:59:25+02:00" itemprop="datePublished">
					30 Set 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/cultura/9462-a-paolo-borrometi-il-prestigioso-premio-mackler-2019.html" itemprop="url">
						A Paolo Borrometi il prestigioso Premio Mackler 2019</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/cultura/10064-al-circolo-arci-gagarin-letture-e-ricordi-su-alessandro-leogrande.html" title="class=&quot;caption&quot; title=&quot;Al circolo ARCI Gagarin letture e ricordi su Alessandro Leogrande&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Al circolo ARCI Gagarin letture e ricordi su Alessandro Leogrande"	src="http://foto.cosmopolismedia.it/upload/2019/11/23/20191123154614-93214479.jpg" alt="Al circolo ARCI Gagarin letture e ricordi su Alessandro Leogrande" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Al circolo ARCI Gagarin letture e ricordi su Alessandro Leogrande</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name " title="Category">
		<a href="/cultura.html" ><span itemprop="genre">Cultura</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-11-23T15:46:51+01:00" itemprop="datePublished">
					23 Nov 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/cultura/10064-al-circolo-arci-gagarin-letture-e-ricordi-su-alessandro-leogrande.html" itemprop="url">
						Al circolo ARCI Gagarin letture e ricordi su Alessandro Leogrande</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/cultura/9255-audience-award-a-taranto-prima-mondiale.html" title="class=&quot;caption&quot; title=&quot;Audience Award, a Taranto prima mondiale&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Audience Award, a Taranto prima mondiale"	src="http://foto.cosmopolismedia.it/upload/2019/03/25/20190325111400-c1ebe23f.jpg" alt="Audience Award, a Taranto prima mondiale" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Audience Award, a Taranto prima mondiale</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name " title="Category">
		<a href="/cultura.html" ><span itemprop="genre">Cultura</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-08T15:12:09+02:00" itemprop="datePublished">
					08 Set 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/cultura/9255-audience-award-a-taranto-prima-mondiale.html" itemprop="url">
						Audience Award, a Taranto prima mondiale</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="257" data-level="1">
<a itemprop='url' class=""  href="/ambiente.html"   data-target="#">Ambiente </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="142" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/sport.html"   data-target="#" data-toggle="dropdown">Sport <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left" data-width="2" data-position="171" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod171"><div class="module-inner"><h3 class="module-title "><span>Categoria Sport</span></h3><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/sport/24-calci-da-pro.html">
		Calci da Pro					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/sport/103-calcio-regionale.html">
		Calcio regionale					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/sport/25-basket.html">
		Basket					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/sport/26-volley.html">
		Volley					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/sport/27-tennis.html">
		Tennis					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/sport/28-taekwondo.html">
		Taekwondo					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/sport/81-scherma.html">
		Scherma					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/sport/94-boxe.html">
		Boxe					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/sport/23-calcio.html">
		Calcio					</a>
		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="170" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>Ultime News Sport</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/sport/9561-7-campionato-italiano-di-traina-d-altura.html" title="class=&quot;caption&quot; title=&quot;7° Campionato Italiano di Traina D'Altura&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="7° Campionato Italiano di Traina D'Altura"	src="http://foto.cosmopolismedia.it/upload/2019/10/08/20191008171428-c819ee99.jpg" alt="7° Campionato Italiano di Traina D'Altura" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">7° Campionato Italiano di Traina D'Altura</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name cat-red" title="Category">
		<a href="/sport.html" ><span itemprop="genre">Sport</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-10-08T17:14:51+02:00" itemprop="datePublished">
					Ott 08 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/sport/9561-7-campionato-italiano-di-traina-d-altura.html" itemprop="url">
						7° Campionato Italiano di Traina D'Altura</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/sport/23-calcio/9883-a-caccia-di-conferme.html" title="class=&quot;caption&quot; title=&quot;A caccia di conferme&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="A caccia di conferme"	src="http://foto.cosmopolismedia.it/upload/2019/11/08/20191108163920-a7d3ec79.jpg" alt="A caccia di conferme" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">A caccia di conferme</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name cat-red" title="Category">
		<a href="/sport/23-calcio.html" ><span itemprop="genre">Calcio</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-11-08T16:48:42+01:00" itemprop="datePublished">
					Nov 08 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/sport/23-calcio/9883-a-caccia-di-conferme.html" itemprop="url">
						A caccia di conferme</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/sport/10055-ad-maiora-taranto-basket-derby-tra-le-mura-amiche.html" title="class=&quot;caption&quot; title=&quot;Ad Maiora Taranto Basket. Derby tra le mura amiche&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Ad Maiora Taranto Basket. Derby tra le mura amiche"	src="http://foto.cosmopolismedia.it/upload/2019/11/22/20191122182413-d9c5ae6d.jpg" alt="Ad Maiora Taranto Basket. Derby tra le mura amiche" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Ad Maiora Taranto Basket. Derby tra le mura amiche</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name cat-red" title="Category">
		<a href="/sport.html" ><span itemprop="genre">Sport</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-11-22T17:58:27+01:00" itemprop="datePublished">
					Nov 22 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/sport/10055-ad-maiora-taranto-basket-derby-tra-le-mura-amiche.html" itemprop="url">
						Ad Maiora Taranto Basket. Derby tra le mura amiche</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/sport/25-basket/9971-ad-maiora-a-corato-con-vista-vetta.html" title="class=&quot;caption&quot; title=&quot;Ad Maiora, a Corato con vista vetta&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Ad Maiora, a Corato con vista vetta"	src="http://foto.cosmopolismedia.it/upload/2019/11/16/20191116090457-c2b5b406.jpg" alt="Ad Maiora, a Corato con vista vetta" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Ad Maiora, a Corato con vista vetta</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name cat-red" title="Category">
		<a href="/sport/25-basket.html" ><span itemprop="genre">Basket</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-11-16T09:06:00+01:00" itemprop="datePublished">
					Nov 16 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/sport/25-basket/9971-ad-maiora-a-corato-con-vista-vetta.html" itemprop="url">
						Ad Maiora, a Corato con vista vetta</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/sport/25-basket/10137-admaiora-all-esame-di-maturita.html" title="class=&quot;caption&quot; title=&quot;AdMaiora all'esame di maturità&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="AdMaiora all'esame di maturità"	src="http://foto.cosmopolismedia.it/upload/2019/11/28/20191128173401-6074f8f1.jpg" alt="AdMaiora all'esame di maturità" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">AdMaiora all'esame di maturità</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name cat-red" title="Category">
		<a href="/sport/25-basket.html" ><span itemprop="genre">Basket</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-11-28T17:38:25+01:00" itemprop="datePublished">
					Nov 28 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/sport/25-basket/10137-admaiora-all-esame-di-maturita.html" itemprop="url">
						AdMaiora all'esame di maturità</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/sport/23-calcio/10229-alla-ricerca-della-vittoria-scaccia-crisi.html" title="class=&quot;caption&quot; title=&quot;Alla ricerca della  vittoria scaccia crisi&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Alla ricerca della  vittoria scaccia crisi"	src="http://foto.cosmopolismedia.it/upload/2019/02/17/20190217181924-7c6e09b1.jpg" alt="Alla ricerca della  vittoria scaccia crisi" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Alla ricerca della  vittoria scaccia crisi</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name cat-red" title="Category">
		<a href="/sport/23-calcio.html" ><span itemprop="genre">Calcio</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-06T17:02:52+01:00" itemprop="datePublished">
					Dic 06 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/sport/23-calcio/10229-alla-ricerca-della-vittoria-scaccia-crisi.html" itemprop="url">
						Alla ricerca della  vittoria scaccia crisi</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/sport/25-basket/10147-aspettando-la-capolista.html" title="class=&quot;caption&quot; title=&quot;Foto Roberto Liverano&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Foto Roberto Liverano"	src="http://foto.cosmopolismedia.it/upload/2019/11/29/20191129164834-3fb7c168.jpg" alt="Aspettando la capolista" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Foto Roberto Liverano</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name cat-red" title="Category">
		<a href="/sport/25-basket.html" ><span itemprop="genre">Basket</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-11-29T16:49:21+01:00" itemprop="datePublished">
					Nov 29 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/sport/25-basket/10147-aspettando-la-capolista.html" itemprop="url">
						Aspettando la capolista</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/sport/25-basket/10188-basket-alla-volta-di-battipaglia.html" title="class=&quot;caption&quot; title=&quot;Foto SensiShotStudio&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Foto SensiShotStudio"	src="http://foto.cosmopolismedia.it/upload/2019/12/03/20191203154935-4e49748a.jpg" alt="Basket. Alla volta di Battipaglia" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Foto SensiShotStudio</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name cat-red" title="Category">
		<a href="/sport/25-basket.html" ><span itemprop="genre">Basket</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-03T15:50:39+01:00" itemprop="datePublished">
					Dic 03 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/sport/25-basket/10188-basket-alla-volta-di-battipaglia.html" itemprop="url">
						Basket. Alla volta di Battipaglia</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/sport/10075-black-out-taranto-il-gravina-espugna-lo-iacovone.html" title="class=&quot;caption&quot; title=&quot;Black out Taranto, il Gravina espugna lo Iacovone&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Black out Taranto, il Gravina espugna lo Iacovone"	src="http://foto.cosmopolismedia.it/upload/2019/11/24/20191124174548-792d2374.jpg" alt="Black out Taranto, il Gravina espugna lo Iacovone" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Black out Taranto, il Gravina espugna lo Iacovone</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name cat-red" title="Category">
		<a href="/sport.html" ><span itemprop="genre">Sport</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-11-24T17:46:38+01:00" itemprop="datePublished">
					Nov 24 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/sport/10075-black-out-taranto-il-gravina-espugna-lo-iacovone.html" itemprop="url">
						Black out Taranto, il Gravina espugna lo Iacovone</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega item-more mega-align-right" data-id="150" data-level="1" data-class="item-more" data-alignsub="right" data-xicon="fa fa-th">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"><span class="fa fa-th"></span> Altre Categorie<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="148" data-level="2">
<a itemprop='url' class=""  href="/altre-categorie/euromediterraneo.html"   data-target="#">Euromediterraneo </a>

</li>
<li itemprop='name'  data-id="248" data-level="2">
<a itemprop='url' class=""  href="/altre-categorie/inchieste.html"   data-target="#">Inchieste </a>

</li>
<li itemprop='name'  data-id="249" data-level="2">
<a itemprop='url' class=""  href="/altre-categorie/interviste.html"   data-target="#">Interviste </a>

</li>
<li itemprop='name'  data-id="250" data-level="2">
<a itemprop='url' class=""  href="/altre-categorie/spettacoli.html"   data-target="#">Spettacoli </a>

</li>
<li itemprop='name'  data-id="251" data-level="2">
<a itemprop='url' class=""  href="/altre-categorie/salute.html"   data-target="#">Salute </a>

</li>
<li itemprop='name'  data-id="252" data-level="2">
<a itemprop='url' class=""  href="/altre-categorie/giornalismi.html"   data-target="#">Giornalismi </a>

</li>
<li itemprop='name'  data-id="253" data-level="2">
<a itemprop='url' class=""  href="/altre-categorie/moda.html"   data-target="#">Moda </a>

</li>
<li itemprop='name'  data-id="254" data-level="2">
<a itemprop='url' class=""  href="/altre-categorie/saperi-sapori.html"   data-target="#">Saperi &amp; Sapori </a>

</li>
<li itemprop='name'  data-id="255" data-level="2">
<a itemprop='url' class=""  href="/altre-categorie/comuni-jonici.html"   data-target="#">Comuni Jonici </a>

</li>
<li itemprop='name'  data-id="256" data-level="2">
<a itemprop='url' class=""  href="/altre-categorie/apulo-lucane.html"   data-target="#">Apulo • Lucane </a>

</li>
<li itemprop='name'  data-id="282" data-level="2">
<a itemprop='url' class=""  href="/altre-categorie/fine-corsa-mai.html"   data-target="#">Fine corsa mai </a>

</li>
<li itemprop='name'  data-id="299" data-level="2">
<a itemprop='url' class=""  href="/altre-categorie/motori.html"   data-target="#">Motori </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"270","class":"cat-green"},{"id":"108","class":" cat-red"},{"id":"145","class":" cat-orange"},{"id":"257","class":" cat-red"},{"id":"142","class":"cat-red"},{"id":"148","class":" cat-yellow"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->


  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
    <div class="container">
		  
<ol class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li></ol>

    </div>
	</nav>
	<!-- //NAV HELPER -->


	
<div class="main">

			<div class="wrap ">
			<div class="container">
				
			</div>
		</div>
	
  <div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
  
  	<div class="row equal-height">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="col t3-content col-md-9">
								

	
	<div class="item-row row-main">
		<div class="article-main">
			
	<div class="video-main">
		
		<div class="magazine-item-main videos-item-main">
			<section class="video-wrap">
				<div id="ja-main-player" class="main-player" itemprop="video">
					<iframe class="ja-video" width="640" height="360" src="//www.youtube.com/embed/iGXlL0PZlCo" style="border:none" allowfullscreen></iframe>
				</div>
			</section>

			<div class="row">
				<div class="col video-info col-sm-8">
					
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/10330-gli-auguri-dei-commercianti-agli-uomini-della-polizia.html" itemprop="url">
						Gli auguri dei commercianti agli uomini della Polizia</a>
									</h3>
			
											</div>
	
										
											<aside class="article-aside article-aside-full">
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
							
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
			<span itemprop="name">De Vito</span>	</dd>
			
			
										<dd class="published hasTooltip" title="Pubblicato: ">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-23T13:52:24+01:00">
					23 Dicembre 2019          <meta  itemprop="datePublished" content="2019-12-23T13:52:24+01:00" />
          <meta  itemprop="dateModified" content="2019-12-23T13:52:24+01:00" />
				</time>
			</dd>			
			
							
	<div class="tags">

			</div>
			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:45" />
					Visite: 45			</dd>						</dl>
						</aside>
					
					
					
											<div class="magazine-item-ct" itemprop="description">
														<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script>
					<div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="http://www.cosmopolismedia.it/10330-gli-auguri-dei-commercianti-agli-uomini-della-polizia.html"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Gli auguri dei commercianti agli uomini della Polizia" data-count="horizontal" data-via="" data-url="http://www.cosmopolismedia.it/10330-gli-auguri-dei-commercianti-agli-uomini-della-polizia.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-whatsapp">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#25d366; color:#ffffff !important;" onclick="window.open('https://api.whatsapp.com/send?text=http%3A%2F%2Fwww.cosmopolismedia.it%2F10330-gli-auguri-dei-commercianti-agli-uomini-della-polizia.html - Gli%20auguri%20dei%20commercianti%20agli%20uomini%20della%20Polizia','whatsappshare','width=640,height=480')" href="javascript:void(0)"><span class='fastsocialshare-share-whatsappicon'  style='margin-right:4px'><svg style="vertical-align:text-bottom" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 2 40 40"><g><path d="m25 21.7q0.3 0 2.2 1t2 1.2q0 0.1 0 0.3 0 0.8-0.4 1.7-0.3 0.9-1.6 1.5t-2.2 0.6q-1.3 0-4.3-1.4-2.2-1-3.8-2.6t-3.3-4.2q-1.6-2.3-1.6-4.3v-0.2q0.1-2 1.7-3.5 0.5-0.5 1.2-0.5 0.1 0 0.4 0t0.4 0.1q0.4 0 0.6 0.1t0.3 0.6q0.2 0.5 0.8 2t0.5 1.7q0 0.5-0.8 1.3t-0.7 1q0 0.2 0.1 0.3 0.7 1.7 2.3 3.1 1.2 1.2 3.3 2.2 0.3 0.2 0.5 0.2 0.4 0 1.2-1.1t1.2-1.1z m-4.5 11.9q2.8 0 5.4-1.1t4.5-3 3-4.5 1.1-5.4-1.1-5.5-3-4.5-4.5-2.9-5.4-1.2-5.5 1.2-4.5 2.9-2.9 4.5-1.2 5.5q0 4.5 2.7 8.2l-1.7 5.2 5.4-1.8q3.5 2.4 7.7 2.4z m0-30.9q3.4 0 6.5 1.4t5.4 3.6 3.5 5.3 1.4 6.6-1.4 6.5-3.5 5.3-5.4 3.6-6.5 1.4q-4.4 0-8.2-2.1l-9.3 3 3-9.1q-2.4-3.9-2.4-8.6 0-3.5 1.4-6.6t3.6-5.3 5.3-3.6 6.6-1.4z"></path></g></svg></span><span class='fastsocialshare-share-whatsapptext'>Whatsapp</span></a>
						</div></div></div>						</div>
					
									</div>

									<div class="col col-sm-4 video-sidebar">
						<div class="t3-module module " id="Mod213"><div class="module-inner"><div class="module-ct">
<div class="row magazine-list videos-list equal-height">
	<!-- MAGAZINE LISTING -->
	<div class="col col-md-12 magazine-categories">
					<div class="magazine-section-heading videos-section-heading">
				<h4>Other Videos</h4>
			</div>
		
		<div class="magazine-category" id="magazine-category-module-213">
			
				
																		<div class="row-articles equal-height">
												<div class="col col-xs-12 col-sm-12 magazine-item videos-item">
							
<div class="magazine-item-media videos-item-media" itemprop="video">
		<div class="item-image ja-video-list"
		 data-url="/cosmopolis-web-tv/122-video/cosmo-news/10331-gli-auguri-dei-commercianti-agli-uomini-della-polizia.html"
		 data-title="Gli auguri dei commercianti agli uomini della Polizia"
		 data-video="&lt;iframe class=&quot;ja-video&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/iGXlL0PZlCo?autoplay=1&quot; style=&quot;border:none&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
		<span class="btn-play">
			<i class="fa fa-play-circle-o"></i>
		</span>
		<span class="video-mask"></span>
		
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/medium/images/18-miniature-trasmissioni/miniatura-cosmo-news.jpg" alt="Gli auguri dei commercianti agli uomini della Polizia" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
    
  		<div class="video-wrapper">
		</div>
	</div>
	</div>

<div class="magazine-item-main videos-item-main">
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/cosmopolis-web-tv/122-video/cosmo-news/10331-gli-auguri-dei-commercianti-agli-uomini-della-polizia.html" itemprop="url">
						Gli auguri dei commercianti agli uomini della Polizia</a>
									</h3>
			
											</div>
	
					
	
	</div>
						</div>
													</div>
																								<div class="row-articles equal-height">
												<div class="col col-xs-12 col-sm-12 magazine-item videos-item">
							
<div class="magazine-item-media videos-item-media" itemprop="video">
		<div class="item-image ja-video-list"
		 data-url="/cosmopolis-web-tv/122-video/cosmo-news/10325-one-point-christmas-event-2019.html"
		 data-title="ONE POINT CHRISTMAS EVENT 2019"
		 data-video="&lt;iframe class=&quot;ja-video&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/o177Eg8JQ5s?autoplay=1&quot; style=&quot;border:none&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
		<span class="btn-play">
			<i class="fa fa-play-circle-o"></i>
		</span>
		<span class="video-mask"></span>
		
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/medium/images/18-miniature-trasmissioni/miniatura-cosmo-news.jpg" alt="ONE POINT CHRISTMAS EVENT 2019" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
    
  		<div class="video-wrapper">
		</div>
	</div>
	</div>

<div class="magazine-item-main videos-item-main">
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/cosmopolis-web-tv/122-video/cosmo-news/10325-one-point-christmas-event-2019.html" itemprop="url">
						ONE POINT CHRISTMAS EVENT 2019</a>
									</h3>
			
											</div>
	
					
	
	</div>
						</div>
													</div>
																								<div class="row-articles equal-height">
												<div class="col col-xs-12 col-sm-12 magazine-item videos-item">
							
<div class="magazine-item-media videos-item-media" itemprop="video">
		<div class="item-image ja-video-list"
		 data-url="/cosmopolis-web-tv/122-video/cosmo-news/10321-cosmonews-del-22-dicembre-2019.html"
		 data-title="CosmoNews del 22 Dicembre 2019"
		 data-video="&lt;iframe class=&quot;ja-video&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/gSoLYEMsv3U?autoplay=1&quot; style=&quot;border:none&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
		<span class="btn-play">
			<i class="fa fa-play-circle-o"></i>
		</span>
		<span class="video-mask"></span>
		
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/medium/images/18-miniature-trasmissioni/miniatura-cosmo-news.jpg" alt="CosmoNews del 22 Dicembre 2019" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
    
  		<div class="video-wrapper">
		</div>
	</div>
	</div>

<div class="magazine-item-main videos-item-main">
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/cosmopolis-web-tv/122-video/cosmo-news/10321-cosmonews-del-22-dicembre-2019.html" itemprop="url">
						CosmoNews del 22 Dicembre 2019</a>
									</h3>
			
											</div>
	
					
	
	</div>
						</div>
													</div>
																								<div class="row-articles equal-height">
												<div class="col col-xs-12 col-sm-12 magazine-item videos-item">
							
<div class="magazine-item-media videos-item-media" itemprop="video">
		<div class="item-image ja-video-list"
		 data-url="/cosmopolis-web-tv/122-video/cosmo-news/10309-ss-annunziata-attese-interminabili-nell-unico-pronto-soccorso.html"
		 data-title="Ss. Annunziata. &quot;Attese interminabili nell'unico Pronto Soccorso&quot;"
		 data-video="&lt;iframe class=&quot;ja-video&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/urLBBp56tqU?autoplay=1&quot; style=&quot;border:none&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
		<span class="btn-play">
			<i class="fa fa-play-circle-o"></i>
		</span>
		<span class="video-mask"></span>
		
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/medium/images/18-miniature-trasmissioni/miniatura-cosmo-news.jpg" alt="Ss. Annunziata. &quot;Attese interminabili nell'unico Pronto Soccorso&quot;" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
    
  		<div class="video-wrapper">
		</div>
	</div>
	</div>

<div class="magazine-item-main videos-item-main">
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/cosmopolis-web-tv/122-video/cosmo-news/10309-ss-annunziata-attese-interminabili-nell-unico-pronto-soccorso.html" itemprop="url">
						Ss. Annunziata. &quot;Attese interminabili nell'unico Pronto Soccorso&quot;</a>
									</h3>
			
											</div>
	
					
	
	</div>
						</div>
													</div>
											
				
			</div>
							<div class="load-more">
					<button class="btn btn-default btn-info" data-link="http://www.cosmopolismedia.it/10330-gli-auguri-dei-commercianti-agli-uomini-della-polizia.html" data-maxpage="4" onclick="jActions.loadModuleNextPage(this, 213, 'magazine-category-module-213', function(){JAVideoPlayer.playlist();}); return false;" title="Load More">
						Load More						<span class="fa fa-spin fa-circle-o-notch" style="display: none"></span>
					</button>
				</div>
				</div>
	<!-- //MAGAZINE LISTING -->

	
</div>
</div></div></div>					</div>
				
			</div>
		</div>
	</div>

												</div>
	</div>

	

			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="col t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module visible-reading " id="Mod156"><div class="module-inner"><div class="module-ct">

<div class="custom visible-reading"  >
	<div><!-- Nav tabs -->
<ul class="nav nav-tabs">
<li class="active"><a href="#home" data-toggle="tab">I più letti</a></li>
<li><a href="#profile" data-toggle="tab">Ultime News</a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div id="home" class="tab-pane active">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/altre-categorie/apulo-lucane/5982-parentopoli-nella-sanita-pugliese-cosi-i-direttori-generali-delle-asl-fanno-assumere-le-prorie-mogli.html" title="class=&quot;caption&quot; title=&quot;Parentopoli nella sanità pugliese. Cosi i direttori generali delle Asl fanno assumere le prorie mogli&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Parentopoli nella sanità pugliese. Cosi i direttori generali delle Asl fanno assumere le prorie mogli"	src="http://foto.cosmopolismedia.it/upload/2018/10/13/20181013195751-61916cd7.jpg" alt="Parentopoli nella sanità pugliese. Cosi i direttori generali delle Asl fanno assumere le prorie mogli" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Parentopoli nella sanità pugliese. Cosi i direttori generali delle Asl fanno assumere le prorie mogli</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name " title="Category">
		<a href="/altre-categorie/apulo-lucane.html" ><span itemprop="genre">Apulo • Lucane</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-10-13T17:20:51+02:00" itemprop="datePublished">
					13 Ott 2018				</time>
			</dd>			
			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:19378" />
					Visite: 19378			</dd>						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/altre-categorie/apulo-lucane/5982-parentopoli-nella-sanita-pugliese-cosi-i-direttori-generali-delle-asl-fanno-assumere-le-prorie-mogli.html" itemprop="url">
						Parentopoli nella sanità pugliese. Cosi i direttori generali delle Asl fanno assumere le proprie mogli</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/attualita/9991-natale-a-taranto-arrivano-le-luminarie-d-artista.html" title="class=&quot;caption&quot; title=&quot;Natale a Taranto: arrivano le luminarie d’artista&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Natale a Taranto: arrivano le luminarie d’artista"	src="http://foto.cosmopolismedia.it/upload/2019/11/18/20191118140456-4be3190a.jpg" alt="Natale a Taranto: arrivano le luminarie d’artista" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Natale a Taranto: arrivano le luminarie d’artista</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-red" title="Category">
		<a href="/attualita.html" ><span itemprop="genre">Attualità</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-11-18T14:05:24+01:00" itemprop="datePublished">
					18 Nov 2019				</time>
			</dd>			
			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:8853" />
					Visite: 8853			</dd>						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/attualita/9991-natale-a-taranto-arrivano-le-luminarie-d-artista.html" itemprop="url">
						Natale a Taranto: arrivano le luminarie d’artista</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/economia/9297-la-visura-camerale-che-inchioda-arcelormittal.html" title="class=&quot;caption&quot; title=&quot;La visura camerale che inchioda ArcelorMittal &quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="La visura camerale che inchioda ArcelorMittal "	src="http://foto.cosmopolismedia.it/upload/2019/09/12/20190912200739-e5668ca2.jpg" alt="La visura camerale che inchioda ArcelorMittal " itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">La visura camerale che inchioda ArcelorMittal </p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-orange" title="Category">
		<a href="/economia.html" ><span itemprop="genre">Economia</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-12T20:58:37+02:00" itemprop="datePublished">
					12 Set 2019				</time>
			</dd>			
			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:7949" />
					Visite: 7949			</dd>						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/economia/9297-la-visura-camerale-che-inchioda-arcelormittal.html" itemprop="url">
						La visura camerale che inchioda ArcelorMittal </a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/altre-categorie/inchieste/1529-avviso-di-sfratto-per-giovanni-paisiello.html" title="class=&quot;caption&quot; title=&quot;Avviso di sfratto per Giovanni Paisiello&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Avviso di sfratto per Giovanni Paisiello" src="/media/jact/small/images/09-inchieste/casa.paisiello.JPG" alt="Avviso di sfratto per Giovanni Paisiello" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Avviso di sfratto per Giovanni Paisiello</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name " title="Category">
		<a href="/altre-categorie/inchieste.html" ><span itemprop="genre">Inchieste</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-04-23T10:38:16+02:00" itemprop="datePublished">
					23 Apr 2017				</time>
			</dd>			
			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:7551" />
					Visite: 7551			</dd>						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/altre-categorie/inchieste/1529-avviso-di-sfratto-per-giovanni-paisiello.html" itemprop="url">
						Avviso di sfratto per Giovanni Paisiello</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/altre-categorie/interviste/3427-fare-l-avvocato-a-taranto-vera-e-propria-un-impresa.html" title="class=&quot;caption&quot; title=&quot;“FARE L'AVVOCATO A TARANTO? UNA VERA E PROPRIA IMPRESA”&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="“FARE L'AVVOCATO A TARANTO? UNA VERA E PROPRIA IMPRESA”"	src="http://foto.cosmopolismedia.it/upload/2017/11/19/20171119154153-1b95aac3.jpg" alt="“FARE L'AVVOCATO A TARANTO? UNA VERA E PROPRIA IMPRESA”" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">“FARE L'AVVOCATO A TARANTO? UNA VERA E PROPRIA IMPRESA”</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name " title="Category">
		<a href="/altre-categorie/interviste.html" ><span itemprop="genre">Interviste</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-11-19T15:42:48+01:00" itemprop="datePublished">
					19 Nov 2017				</time>
			</dd>			
			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:5124" />
					Visite: 5124			</dd>						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/altre-categorie/interviste/3427-fare-l-avvocato-a-taranto-vera-e-propria-un-impresa.html" itemprop="url">
						“FARE L'AVVOCATO A TARANTO? UNA VERA E PROPRIA IMPRESA”</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div>		</div>
	</div>
<div id="profile" class="tab-pane">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/attualita/33-cronaca/10333-sorpresa-con-l-eroina-41enne-in-carcere.html" title="class=&quot;caption&quot; title=&quot;Sorpresa con l'eroina: 41enne in carcere&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Sorpresa con l'eroina: 41enne in carcere"	src="http://foto.cosmopolismedia.it/upload/2018/01/13/20180113184926-e8b66fea.jpg" alt="Sorpresa con l'eroina: 41enne in carcere" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Sorpresa con l'eroina: 41enne in carcere</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-red" title="Category">
		<a href="/attualita/33-cronaca.html" ><span itemprop="genre">Cronaca</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-23T14:53:43+01:00" itemprop="datePublished">
					23 Dic 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/attualita/33-cronaca/10333-sorpresa-con-l-eroina-41enne-in-carcere.html" itemprop="url">
						Sorpresa con l'eroina: 41enne in carcere</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/attualita/33-cronaca/10332-sequestrate-oltre-5-tonnellate-di-prodotti-ittici.html" title="class=&quot;caption&quot; title=&quot;Sequestrate oltre 5 tonnellate di prodotti ittici&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Sequestrate oltre 5 tonnellate di prodotti ittici"	src="http://foto.cosmopolismedia.it/upload/2019/12/23/20191223143559-b3a941a7.jpg" alt="Sequestrate oltre 5 tonnellate di prodotti ittici" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Sequestrate oltre 5 tonnellate di prodotti ittici</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-red" title="Category">
		<a href="/attualita/33-cronaca.html" ><span itemprop="genre">Cronaca</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-23T14:38:29+01:00" itemprop="datePublished">
					23 Dic 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/attualita/33-cronaca/10332-sequestrate-oltre-5-tonnellate-di-prodotti-ittici.html" itemprop="url">
						Sequestrate oltre 5 tonnellate di prodotti ittici</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name " title="Category">
		<a href="/" ><span itemprop="genre">News</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-23T13:52:24+01:00" itemprop="datePublished">
					23 Dic 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/10330-gli-auguri-dei-commercianti-agli-uomini-della-polizia.html" itemprop="url">
						Gli auguri dei commercianti agli uomini della Polizia</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/attualita/33-cronaca/10329-hashish-e-botti-in-casa.html" title="class=&quot;caption&quot; title=&quot;Hashish e “botti” in casa&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Hashish e “botti” in casa"	src="http://foto.cosmopolismedia.it/upload/2019/12/23/20191223134405-2e34e2ec.jpg" alt="Hashish e “botti” in casa" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Hashish e “botti” in casa</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-red" title="Category">
		<a href="/attualita/33-cronaca.html" ><span itemprop="genre">Cronaca</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-23T13:49:28+01:00" itemprop="datePublished">
					23 Dic 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/attualita/33-cronaca/10329-hashish-e-botti-in-casa.html" itemprop="url">
						Hashish e “botti” in casa</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/attualita/33-cronaca/10328-scomparso-da-cinque-giorni-rintracciato-dalla-polizia.html" title="class=&quot;caption&quot; title=&quot;Scomparso da cinque giorni: rintracciato dalla Polizia&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Scomparso da cinque giorni: rintracciato dalla Polizia" src="/media/jact/small/images/02-attualita/polizia-ferroviaria.jpg" alt="Scomparso da cinque giorni: rintracciato dalla Polizia" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Scomparso da cinque giorni: rintracciato dalla Polizia</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
				
	<span class="category-name  cat-red" title="Category">
		<a href="/attualita/33-cronaca.html" ><span itemprop="genre">Cronaca</span></a>	</span>
								<dl class="article-info muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
      	<dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-12-23T13:31:41+01:00" itemprop="datePublished">
					23 Dic 2019				</time>
			</dd>			
			
					
					
			
						</dl>
	
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/attualita/33-cronaca/10328-scomparso-da-cinque-giorni-rintracciato-dalla-polizia.html" itemprop="url">
						Scomparso da cinque giorni: rintracciato dalla Polizia</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div>		</div>
	</div>
</div>
</div></div>
</div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
			</div>

  </div> 

	

</div>


	
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/" title="Cosmopolis - Giornale di Taranto">
                              <img class="logo-img" src="/images/cosmopolis-footer.png" alt="Cosmopolis - Giornale di Taranto" />
                            <span>Cosmopolis - Giornale di Taranto</span>
            </a>
            <small class="site-slogan">Il Giornale dei Popoli Mediterranei</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            

<div class="custom"  >
	<div class="module-ct">
<div class="custom">
<h3 class="module-title ">Contatti</h3>
<p><br />• Direttore: Vincenzo Carriero: <a href="mailto:direttore@cosmopolismedia.it">direttore@cosmopolismedia.it<br /></a>• Redazione: <a href="mailto:direttore@cosmopolismedia.it">redazione@cosmopolismedia.it<br /></a>• Ufficio Commerciale: <a href="mailto:commerciale@cosmopolismedia.it" rel="alternate">commerciale@cosmopolismedia.it<br /></a>• Ufficio Comunicamed: <a href="mailto:• Ufficio Commerciale: commerciale@cosmopolismedia.it" rel="alternate">comunicamed@cosmopolismedia.it</a></p>
</div>
</div></div>

        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	      	<!-- FOOT NAVIGATION -->
      			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod307"><div class="module-inner"><h3 class="module-title "><span>Credits</span></h3><div class="module-ct">

<div class="custom"  >
	<p><strong>COSMOPOLISMEDIA <br /></strong>S.R.L.S. Unipersonale <br /> Direttore Responsabile: <br /><strong>Vincenzo Carriero</strong> <br /><br />Registrazione: <br />Tribunale di Taranto <br />n.4 del 02/04/2012. <br /><br /></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module moduleja-social " id="Mod181"><div class="module-inner"><h3 class="module-title "><span>Social</span></h3><div class="module-ct">

<div class="customja-social"  >
	<ul class="nav">
<li><a href="https://www.facebook.com/cosmopolismedia"> Facebook</a></li>
<li><a href="#"> Twitter</a></li>
<li><a href="#"> Google+</a></li>
<li><a href="#"> Pinterest</a></li>
<li><a href="#"> Youtube</a></li>
<li><a href="#"> Instagram</a></li>
<li><a href="#"> RSS</a></li>
</ul></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod321"><div class="module-inner"><h3 class="module-title "><span>Tags</span></h3><div class="module-ct"><div class="tagspopular">
	<ul>
		<li>
		<a href="/component/tags/tag/taranto-calcio.html">
			Taranto calcio</a>
			</li>
		<li>
		<a href="/component/tags/tag/bandiera.html">
			 bandiera</a>
			</li>
		<li>
		<a href="/component/tags/tag/occupazione-taranto.html">
			occupazione taranto</a>
			</li>
		<li>
		<a href="/component/tags/tag/popolo-sardine-taranto.html">
			popolo sardine taranto</a>
			</li>
		<li>
		<a href="/component/tags/tag/arresto-rapina-pregiudicato-tarantino.html">
			arresto rapina pregiudicato tarantino</a>
			</li>
		<li>
		<a href="/component/tags/tag/oloturie-taranto-traffico-mar-grande.html">
			oloturie taranto traffico mar grande </a>
			</li>
		<li>
		<a href="/component/tags/tag/taranto-ovali-fracanzano.html">
			taranto ovali fracanzano</a>
			</li>
		<li>
		<a href="/component/tags/tag/orchestra-magna-grecia-taranto.html">
			orchestra magna grecia taranto</a>
			</li>
		</ul>
</div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
      	<!-- //FOOT NAVIGATION -->
      	          <div class="footer-banner">
              
          </div>
      </div>

    </div>
  </section>

  <section class="t3-copyright">
  	<div class="row">
  		<div class="col-md-12 copyright ">
  			
        <small>Copyright &copy; 2015 Joomla!. All Rights Reserved. Powered by <a href="/" title="Cosmopolis - Giornale di Taranto" rel="nofollow">Cosmopolis - Giornale di Taranto</a> - Designed by JoomlArt.com.</small>
        <small>
          <a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
        </small>
        <small>
          <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
        </small>
  		</div>
  		  	</div>
  </section>

  </div>
</footer>
<!-- //FOOTER -->

</div>


</body>
</html>